Función SUMA, SUMAR.SI, SUMAR.SI.CONJUNTO con varios criterios en Excel

En este post te aprenderás los usos de las diferentes funciones de Excel SUMA, SUMAR.SI, SUMAR.SI.CONJUNTO, que nos pueden facilitar varios cálculos en nuestro día a día, si sabemos como se usan de manera adecuada. Por eso no te pierdas este post 😎.

YouTube video

🥇 Función =SUMA

La función =SUMA, nos permite sumar celdas que contengan campos numéricos, tanto para celdas seleccionadas de manera individual o rangos de celdas ya sean verticales o horizontales. A continuación te enseñaremos diferentes ejemplos que podrán parecer sencillos, pero dependiendo de lo que necesitemos podremos formular otras formas.

EJEMPLOS

CELDAS INDIVIDUALES=SUMA(A1;B2;C3)
RANGOS DE CELDA VERTICALES=SUMA(A1:A10)
RANGOS DE CELDA HORIZONTALES=SUMA(A1:F1)
RANGOS DE CELDAS=SUMA(B17:C19)

🥈 Función SUMAR.SI

La función de =SUMAR.SI, nos permite poder realizar sumar de un rango numérico con una condición que insertemos. Se sumaran siempre que el campo del Criterio se cumpla. A continuación te enseñaremos diferentes ejemplos a los cuales de su manera textual (1) los formularemos en Excel usando la formula de =SUMAR.SI (2) con los criterios adecuados.

SUMAR.SI(rango; criterio; [rango_suma])

RANGOCRITERIORANGO_SUMA
Es el rango de las celdas que se quiere evaluarEs el criterio o condición que celdas deben sumarse. Puede estar en forma de numero, texto o expresión.Son las celdas que se van a sumar. Si se omiten se usara las celdas en el RANGO.

🥉 Función SUMAR.SI.CONJUNTO

La función de =SUMAR.SI.CONJUNTO, al igual que la función de =SUMAR.SI también sumara siempre que se cumpla un criterio pero con el adicional que en esta función podremos incluir mas de 1 criterio, lo cual puede ser de utilidad para usar una formula mas corta y no recargar nuestro archivo de Excel y los cálculos sean mas rápidos. En estos ejemplos de manera textual (1), los formularemos usando =SUMAR.SI.CONJUNTO (2).

SUMAR.SI.CONJUNTO(rango_suma; rango_criterios1; criterios1; [rango_criterios2; criterios2];…)

RANGO_SUMARANGO_CRITERIO1CRITERIO1
Son las celdas que se van a sumar.Es el rango de las celdas que se desean evaluar para la condición determinada. Es el criterio o condición que celdas deben sumarse. Puede estar en forma de numero, texto o expresión.

📌 Descarga el Archivo 📌

5 2 votes
Calificación
Suscríbete
Notificación a
guest
0 Comentarios
Inline Feedbacks
Ver todos los comentarios
0
Nos gustaría saber tus comentarios...x
()
x